erreur PHP
Votre version PHP: (7.3.14-1~deb10u1)
n'est pas encore supportée.
Il faut utiliser une version plus ancienne
au plus égale à 7.2.99